BIND 9の脆弱性情報(Medium: CVE-2021-25219)と新バージョン(9.11.36, 9.16.22, 9.17.19 )

記事の内容

BIND 9の脆弱性情報。記事を書きましたが、相変わらずGoogleにインデックスされないので(Google八分状態)、テストとしてこのページを作ってます。 記事はこちら。

前へ

BIND 9の脆弱性情報(Medium: CVE-2021-25219)と新バージョン(9.11.36, 9.16.22, 9.17.19 )

次へ

Linux Kernelの脆弱性(Important:CVE-2021-43057)