KVMの脆弱性(CVE-2018-10901)




07/30/2018にKVMの脆弱性情報(CVE-2018-10901)が公開されています。今回はこの脆弱性の概要と、各ディストリビューションの対応について簡単にまとめてみます。


こんにちは。SIOS OSSエバンジェリスト/セキュリティ担当の面 和毅です。

07/30/2018にKVMの脆弱性情報(CVE-2018-10901)が公開されています。今回はこの脆弱性の概要と、各ディストリビューションの対応について簡単にまとめてみます。



Priority

Important

修正方法

各ディストリビューションの情報を確認してください。

CVE概要(詳細はCVEのサイトをご確認ください)

前へ

Xenの脆弱性(XSA-274: CVE-2018-14678)

次へ

Tomcat Nativeの脆弱性 ( CVE-2018-8019, CVE-2018-8020 )